account createt message doesnt work correctly in Chrome

Home Forums Gwangi – Dating & Matchmaking Community Theme Website Setup Forms account createt message doesnt work correctly in Chrome

This topic contains 6 replies, has 2 voices, and was last updated by  Jason 4 months, 3 weeks ago.

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • #5821

    Michael Papst
    Participant
    • 5 Posts
    @jobadoo

    Account createt message doesnt work correctly in Chrome
    in the window maximised see picture 1
    in mobile view (correct) see picture 2
    In chrome on submit register form, there also popup a window asking confirmation to leave the side!? (chrome only)

    How i can fix that ?
    Link = Link

    Thank you

    #5837

    Jason
    Participant
    • 127 Posts
    @themoceratops

    Hi @jobadoo,

    Thank you for bringing this to our attention. We will investigate further to find from where this issue is coming from.

    We will be back to you ASAP.

    Thank you for your patience.

    Regards,

    #5853

    Jason
    Participant
    • 127 Posts
    @themoceratops

    Hi @jobadoo,

    Could you please create a new website user for us? If possible with administrator capabilities so we can make a quick check of your settings.
    You can post the user name and password in your next reply and mark it as private by checking the “Set as private reply” box.

    Best regards,

    #5856

    Michael Papst
    Participant
    • 5 Posts
    @jobadoo
    This reply has been marked as private.
    #5869

    Jason
    Participant
    • 127 Posts
    @themoceratops
    This reply has been marked as private.
    #5871

    Michael Papst
    Participant
    • 5 Posts
    @jobadoo
    .navbar-collapse-content {
        width: 100%;
        display: flex;
        height: max-content;
    }

    adding height: max-content; fixed the style error

    #5891

    Jason
    Participant
    • 127 Posts
    @themoceratops

    Hi @jobadoo@,

    Nice, glad you managed to solve the issue 🙂

    Best regards,

Viewing 7 posts - 1 through 7 (of 7 total)

The topic ‘account createt message doesnt work correctly in Chrome’ is closed to new replies.