Broken Message Button on mobile

This topic contains 1 reply, has 2 voices, and was last updated by  Manathan 1 month, 2 weeks ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #26835

    Felipe
    Participant
    • 5 Posts
    @fmd530

    Hi. I’m having this issue on mobile with the mobile button. I’m using the Youzer demo and plug-in, and Buddypress follow for the follower button. What can I provide you to help you help me? Just don’t really know what could be causing it or where to start

    #26857

    Manathan
    Keymaster
    • 1486 Posts
    @themodactyl
    Themosaurus Support

    Hi @fmd530,

    Thank you for buying our theme. We hope it will meet all your expectations! 🙂

    My best guess is that your issue might probably caused by some conflicting third party plugin or some extra code snippet as we don’t encounter this issue with our demos.

    Could you deactivate all plugins that have not been installed with your theme during its setup and all existing custom PHP code snippets please? And then, could you confirm me that the issue is still persisting please?

    Please also make sure that you have the latest theme version and that all recommended plugins are up-to-date. Finally, you could also consider clearing all activated caching system as well as your browser cache before investigating any further.

    Thank you.

Hi there,

This topic has been inactive for a while now so we will be closing it to keep the forum tidy. Don't hesitate to create a new topic if you still need help and we'll be glad to help you!

Best regards,
The Themosaurus team.

Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘Broken Message Button on mobile’ is closed to new replies.