Design issues

This topic contains 2 replies, has 2 voices, and was last updated by  Olivier 10 months, 4 weeks ago.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #10385

    Richard
    Participant
    • 27 Posts
    @wodz82

    Hi

    For some reason I get weird button shadows within the edit post area. Also the text is partially covered by the thumbnail when editing. Please find the screenshot attached.

    Thank you in advance.

    #10414

    Olivier
    Moderator
    • 1843 Posts
    @themosaurusrex
    Themosaurus Support

    Hi @wodz82,

    Thank you for bringing this to our attention. We will investigate further to find from where this issue is coming from.

    We will be back to you ASAP.

    Thank you for your patience.

    Regards,

    #10429

    Olivier
    Moderator
    • 1843 Posts
    @themosaurusrex
    Themosaurus Support

    Hi @wodz82,

    We are not facing this issue with our demos or with other buyers’ website. Could make sure that this issue is not related with a third party plugin by deactivating all plugins that have not been installed with your theme?

    Especially those bringing features to the activity stream or the user profile.

    Thank you.

Hi there,

This topic has been inactive for a while now so we will be closing it to keep the forum tidy. Don't hesitate to create a new topic if you still need help and we'll be glad to help you!

Best regards,
The Themosaurus team.

Viewing 3 posts - 1 through 3 (of 3 total)

The topic ‘Design issues’ is closed to new replies.