Login Page Warning

This topic contains 2 replies, has 2 voices, and was last updated by  Olivier Cardoen 2 months, 1 week ago.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #6512

    Pinark
    Participant
    • 19 Posts
    @pinark1911

    At the top of my site I have warning as shown in image.
    How can I solve it ?
    Which file coding should I change to remove this warning?

    #6513

    Olivier Cardoen
    Participant
    • 239 Posts
    @themosaurusrex

    Hi @pinark1911,

    Thank you for your precious feedback. There is definitely an issue in our theme which will be fixed in the next update.

    Best,

    #6514

    Olivier Cardoen
    Participant
    • 239 Posts
    @themosaurusrex

    In the meantime, you can deactivate logging on your website, just turn WP_DEBUG to false. You can find this constant in in your wp-config.php file, just before the line that says ‘That’s all, stop editing! Happy blogging.’:

    // Enable WP_DEBUG mode
    define( 'WP_DEBUG', false );

    Thank you.

Hi there,

This topic has been inactive for a while now so we will be closing it to keep the forum tidy. Don't hesitate to create a new topic if you still need help and we'll be glad to help you!

Best regards,
The Themosaurus team.

Viewing 3 posts - 1 through 3 (of 3 total)

The topic ‘Login Page Warning’ is closed to new replies.